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Microsoft Office 2013 Illustrated
Word Unit F: Adding Special Elements to a Document

A Guide to this Instructor’s Manual:

We have designed this Instructor’s Manual to supplement and enhance your teaching experience through classroom activities and a cohesive chapter summary.

This document is organized chronologically, using the same heading in blue that you see in the textbook. Under each heading you will find (in order): Lecture Notes that summarize the section, Figures and Boxes found in the section, if any, Teacher Tips, Classroom Activities, and Lab Activities. Pay special attention to teaching tips, and activities geared towards quizzing your students, enhancing their critical thinking skills, and encouraging experimentation within the software.

In addition to this Instructor’s Manual, our Instructor’s Resources CD also contains PowerPoint Presentations, Test Banks, and other supplements to aid in your teaching experience.

For your students: 

Our latest online feature, CourseCasts, is a library of weekly podcasts designed to keep your students up to date with the latest in technology news. Direct your students to http://coursecasts.course.com, where they can download the most recent CourseCast onto their mp3 player. Ken Baldauf, host of CourseCasts, is a faculty member of the Florida State University Computer Science Department where he is responsible for teaching technology classes to thousands of FSU students each year. Ken is an expert in the latest technology and he sorts through and aggregates the most pertinent news and information for CourseCasts so your students can spend their time enjoying technology, rather than trying to figure it out. Open or close your lecture with a discussion based on the latest CourseCast.
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Unit Objectives

Students will have mastered the material in Word Unit F when they can:

· Create a table

· Insert and delete table columns and rows

· Format a table

· Add clip art

· Insert footnotes and citations

· Insert a header or footer

· Add borders and shading

· Work with themes

· Format a research paper

Word 152: Create a Table

LEARNING OUTCOMES

· Insert a table

· Enter date into table cells

· Navigate a table

LECTURE NOTES

· A table is grid of rows and columns into which you can enter data or place graphics. The intersection of each row and column is called a cell. A table is useful for organizing related data.

· Explain to students that they can insert a table using the Table button on the Insert tab of the Ribbon. Use FIGURE F-2 to show how to click and drag using the Table menu grid to choose the number of rows and columns you want.

· After you create a table, like the one in FIGURE F-3, you can enter data in its cells. To move from one cell to the next, you press [Tab].

· Point out that when you click anywhere in a table, two additional tabs become available on the Ribbon, the Table Tools Design tab and the Table Tools Layout tab. These tabs are examples of contextual tabs—tabs that only appear when a particular type of object is selected.

· To enter data in a table cell, click the cell into which you want to enter data, and then start typing. To move to the next cell (the cell to the right) press [Tab]. You can also use the arrow keys to move around to different cells in a table.

· Point out that the data you enter in a cell is left-aligned by default. Demonstrate how you can use the Alignment buttons in the Paragraph group on the Home tab to change the alignment of cell contents.

· Make sure students understand and recognize end-of-cell marks and end-of-row marks. (Use FIGURE F-3 to point out these items.)

FIGURES: F-1, F-2, F-3

BOXES

1. Trouble: If the report does not open in Print Layout view, click the Print Layout button on the status bar.
2. Trouble: If your paragraph marks are not showing, click the Show/Hide paragraph button in the Paragraph group.

3. Quick Tip: You can also move to a different cell by clicking in the cell to where you want to move, or by using the arrow keys.
4. Quick Tip: If you accidently press [Tab] after the last entry and add a new row, click the Undo button to delete it.

TEACHER TIP

Make sure students understand that pressing [Enter] in a table cell inserts a paragraph return in the current table cell; it does not move the insertion point to the next cell. Pressing [Tab] selects the cell to the right of the previously active cell.

CLASSROOM ACTIVITY
1. Quick Quiz

1. Which tab on the Ribbon do you use to create a table? (Answer: Insert tab)

2. How do you insert a table? (Answer: Click the Table button on the Insert tab, then click and drag to define the table size)

3. What is a contextual tab? (Answer: A tab that only appears when a particular object—such as a table—is selected)

4. How do you move from one cell to the next? (Answer: Press [Tab] or [Right Arrow])

5. What is the intersection of a row and column called? (Answer: A cell)

Word 154: Insert and Delete Table Columns and Rows

LEARNING OUTCOMES

· Insert a table row or column

· Delete a table row or column

LECTURE NOTES

· You can add or delete rows or columns in a table any time you want using the commands on the Table Tools Layout tab. To add a new row, click in a cell that is above or below where you want to add the new row, and then click either Insert Above or Insert Below in the Rows & Columns group.

· To add a new column to a table, click in a cell that is adjacent to where you want to add a new column, and then click Insert Left or Insert Right in the Rows & Columns group on the Table Tools Layout tab.

· To add a new row at the end of a table, it is easiest to simply place the insertion point in the last cell of the table, then press [Tab] to insert a new row. This makes it very easy when you are entering data in a table and need to add more data after you’ve reached the last cell of the table.

· Point out that you can also add a new column or row using the Insert Columns or Insert Rows commands on the shortcut menu.

· Explain that to delete rows or columns, students need to click in the row or column they want to delete, click the Delete button in the Rows & Columns group on the Table Tools Layout tab, and then click Delete Rows or Delete Columns.

· Point out that deleting rows and columns is different from deleting the contents of cells in a row or column. To delete cell contents, select the row or column containing the data you want to delete, and then press [Delete]. Doing this deletes only the cell contents and not the cells of the table.

· Explain to students that you can also delete individual cells in a table. To do this, click the cell you want to delete, click Delete in the Rows & Columns group on the Table Tools Layout tab, and point to Delete Cells. In the Delete Cells dialog box, you can choose to delete the entire current row or column, or only the cell where the insertion point is. Point out that if students choose to delete only the cell containing the insertion point, the rest of the cells in that row or column will shift vertically or horizontally to fill up the empty space. If they want to simply remove the contents of a cell, they should select the text, then cut or delete it.

FIGURES: F-4, F-5

BOXES

1. Quick Tip: To insert a row or column using the shortcut menu, right-click a cell in the table, point to Insert, then click an option to insert a row above or below, or a column to the left or right of the current position.

2. Quick Tip: To delete a column, click in the column, click Delete in the Rows & Columns group, then Delete columns.

3. Clues to Use: Creating a table with the Draw Table button

You can also create a table by drawing using the Draw Table command. To do so, click the Insert tab, click the Table button, then click Draw Table. This command is also available for drawing new rows and columns in an existing table in the Draw Borders group on the Table Tools Design tab. The pointer changes to a pencil, which you can drag in a diagonal motion to create the outside border of the table. To create or add columns, drag vertically from the top border down. To create or add rows, drag horizontally from the right border to the left border. When you are finished drawing the table, press [Esc] to turn off the Draw Table feature. You can use commands in the Draw Borders group on the Table Tools Design tab to change the pen color or line width and style, or to delete column or row lines. Drawing a table or cells onto an existing table gives you more freedom to create tables with unequal columns, unequal rows, or merged cells.

TEACHER TIPS

In the lesson steps students do not get the opportunity to select a column. Show them how to do this using the column-selector pointer (a downward arrow that appears when you place the mouse pointer at the top of a column.) Also demonstrate how to insert a row.

To insert a column as the last column in a table, students need to select the end-of-row markers. To make selecting the markers easier, make sure non-printing characters are displayed (the Show/Hide ¶ button in the paragraph group on the HOME tab is toggled on). Students might need to move the pointer around to make it change into the column-selector pointer.

CLASSROOM ACTIVITY
1. Quick Quiz:

1. What tab do you use to insert or delete columns or rows? (Answer: Table Tools Layout tab)

2. How do you delete a row? (Answer: Click in the column you want to delete, click the Delete button in the Rows & Columns group on the Table Tools Layout tab, then click Delete Rows; or select the row you want to delete, right click to open the shortcut menu, then click Delete Rows)

LAB ACTIVITY

If you think your students are comfortable creating a table using the Table button, then you might want to give them a chance to create a table using the Draw Table button. Lead them in the following steps: 

1. Open a new blank document.

2. Click the Insert tab, click the Table button, and then click Draw Table.

3. Use the pen icon to drag a rectangle on your blank document that is approximately 2” high by 3” wide. (Instruct them to use the ruler as they drag so that they can drag the rectangle to the appropriate size.)

4. Drag a line across the middle of the rectangle, from the left side to the right side.

5. Drag a line above the line you just created, then drag a line below the line you created. Your table should now have four rows (and four cells).

6. Drag a line from the top middle line of the rectangle down to the bottom of the rectangle. Your table now contains eight cells. Ask students what they like about this method of creating a table. What are the advantages of drawing a table? What are the disadvantages of doing it this way? 

7. Close the document without saving changes.

Word 156: Format a Table

LEARNING OUTCOMES

· Preview and apply table styles

· Select and resize columns

· Add table borders

LECTURE NOTES

· Explain that you can easily format a table by applying a table style to it. You apply a table style by clicking a table style in the Table Styles gallery on the Table Tools Design tab. Use FIGURE F-6 to show the Table Styles gallery.

· The preset formats shown in the Table Styles gallery can be customized by deselecting the check boxes at the left end of the Table Tools Design tab. Discuss with students why they would or would not want to apply special formatting to the heading row, first column, last row, or last column of a table.

· Take time to discuss the various ways that you can format tables, other than applying a table style. Show students that they can format tables manually by using the Shading and Borders tools in the Table Styles group.

· You can also format the cells in a table manually using your formatting skills. Simply select the cells you want to format, then apply the formatting attributes you want using the buttons on the Home tab or Mini toolbar.

· Explain to students how to resize columns and rows. To do this, place the mouse pointer on a row grid line or column grid line until the pointer changes to a double-headed arrow, then drag the pointer in any direction to move the gridline and resize the row or column. Explain that you can also double-click a column heading gridline to automatically resize a column so that it accommodates the longest word in that column.

FIGURES: F-6, F-7, F-8
BOXES

1. Quick Tip: Double-clicking the vertical gridline automatically adjusts the column to the width of its widest entry

CLASSROOM ACTIVITY
1. Quick Quiz:

1. What is a table style? (Answer: A predefined set of formatting attributes, such as shading, fonts, and border color, which specify how a table looks)

2. Which tab do you use to choose a table style? (Answer: Table Tools Design tab)

3. What is an advantage of applying a table style to a table? (Answer: It is fast; applying a table style also ensures that the table looks professional.)

Word 158: Add Clip Art

LEARNING OUTCOMES

· Insert clip art from Office.com
· Change an image’s color, picture style, and text wrapping

· Move and resize an image

LECTURE NOTES

· Define clip art (from page Word 158), explaining that clip art are ready-made images that students can insert in their documents.

· Demonstrate how to Office.com Clip Art to search for and insert clips into a document.

· Point out to your students that they must have an active Internet connection to search for clip art. 

· Point out that after you insert a clip art object, the Picture Tools Format tab opens. Use this tab to enhance the image. Use the Picture Styles gallery to apply a Picture Style to the image.

· Explain that any piece of clip art they insert is an object that can be moved and resized by dragging its selection handles. Students will need to be good at this skill to complete all of the end-of-unit exercises in this unit, so make sure they understand it.

· Explain that by default, any clip art image inserted in a document is treated as an inline graphic, or a graphic that is part of a line of text. The disadvantage of inline graphics is that you cannot move them anywhere on the page; they can only be moved within a line of text. To make a graphic a floating image, or an image that can be positioned anywhere on the page, you need to change the wrapping style, or the settings for how text wraps around it. For example, when you change the wrapping style to Tight, the image becomes a floating image and text flows around the contours of the image.

· Use FIGURE F-11 to show an example of a floating image with text wrapping set to Square. Point out that a floating image has round sizing handles and an anchor icon. An inline graphic has square sizing handles.
FIGURES: F-9, F-10, F-11
BOXES

1. Trouble: Your selection of clip art might differ. If the image shown in the figure does not appear in your task pane, click a different image.
2. Quick Tip: To discard all formatting changes made to an image, click the Reset Picture button in the Adjust group.

3. 
Quick Tip: You can move a selected image in small increments by using the arrow keys.

TEACHER TIP

Students with little experience resizing windows and other graphic objects might have trouble resizing the clip art objects at first. This is an essential skill, because resizing is almost always necessary after inserting clip art. After students insert the Earth object in Step 3, point out the sizing handles and the resize pointer.

Students might need to be reminded to place the insertion point where they want to place the clip art before inserting it. Placing the insertion point in the wrong place can produce confusing results. This happens most often when students forget to click the mouse after positioning it. A reminder now might prevent trouble later.

Explain to students that beyond inserting clip art, they can insert other types of images into their documents. Define bitmaps and other types of image file formats, and show them how to use the Picture button on the Insert tab to insert a file into their documents. (Click the Insert tab, click the Picture button, browse for and select the file you want, then click Insert.)

CLASSROOM ACTIVITIES

1. Quick Quiz:

1. What four things can you do to a clip art image after it is inserted? (Answer: wrap text around it, resize it, enhance it, and move it to a different location)

2. What is a graphic called when it is part of a line of text? (Answer: inline graphic)

3. What is a graphic called once text is wrapped around it? (Answer: floating image)

2. Group Activity: Ask students to break into groups of four and have each group come up with a flyer for an upcoming class fundraiser. Have each group member apply one of the four things that can be done to a clip art image (wrapping text, resizing, enhancing, and moving). As the group member is applying the feature, such as wrapping text, have another group member record the steps needed to successfully complete the task. Have the group members take turns being the recorder.

Word 160: Add Footnotes and Citations

LEARNING OUTCOMES

· Insert a footnote

· Insert a citation and add a new source

· Create a bibliography

LECTURE NOTES

· Show the References tab to students and explain that it contains easy-to-use and powerful tools for inserting citations and for creating a bibliography. Talk about reasons you might need to insert a bibliography in a document, such as writing a research paper or a report.

· Define footnote and ask students to give you examples for when you would need to insert a footnote.

· Make sure students understand that a footnote has two parts: the reference mark and the corresponding note text. Demonstrate how to insert a footnote in a document.

· Explain that to create a bibliography you first need to enter source information into the Create Source dialog box about any citations you used in the document. Show students that they first need to set the insertion point where they want to insert the citation, then click the Insert Citation button in the Citations & Bibliography group on the REFERENCES tab to open the Create Source dialog box.

· Use FIGURE F-13 to point out the elements in the Create Source dialog box.

· Explain that after you enter source information in the Create Source dialog box, the source information is stored together with other sources that you enter. Show how to manage sources using the Source Manager dialog box (Click Manage Sources on the References tab to open the Source Manager dialog box.)

FIGURES: F-12, F-13, F-14
BOXES

1. Quick Tip: You can reorganize a document by reordering the headings in the Navigation Pane. To move a heading, drag it to where you want it. All the text in that heading’s section will move accordingly.

2. Quick Tip: To insert a page break using the Ribbon, click the Insert tab, then click the Page Break button.

CLASSROOM ACTIVITIES

Quick Quiz:

1. What tab do you use to insert footnotes and a bibliography? (Answer: References tab)

2. Name the two parts of a footnote. (Answer: Reference mark and the corresponding note text)

3. What is a bibliography? (Answer: A listing of detailed source information for citations in the document)

4. What is a citation? (Answer: A reference to a source that usually includes the author's name and page number of the referenced material)

LAB ACTIVITY

Lead students in exploring the Source Manager dialog box. First, instruct them to open the Source Manager dialog box. Point out that they can use this dialog box to add and delete sources. Instruct them to click New to add a new source and save it. Then instruct them to copy the source from the Master List to the Current List. Then have them use the Edit button to edit a source. Finally, instruct them to delete the source they added and close the Source Manager dialog box.

Word 162: Insert a Header or Footer

LEARNING OUTCOMES

· Insert a footer or header

· Add elements to a footer or header

· Hide footers and headers on first page

LECTURE NOTES

· Explain that a header is text that appears in the top margin of every page in a document, and that a footer is text that appears in the bottom margin of every page in a document.

· Give an introduction to headers and footers and their uses. Examples are important so students can visualize their uses. Bring in examples from magazines, books, and reports.

· Explain that to add a header or footer to a page, you click the Header or Footer buttons on the Insert tab, then click the appropriate options on the Header & Footer Tools Design tab. When you do this, the header text box appears at the top of the page, and the main document text appears dimmed.

· To view the footer area, click the Go to Footer button on the Header & Footer Tools Design tab. To switch back to the main document, you can either click Close Header and Footer on the Header & Footer Tools Design tab or double-click the main text of the document. 

· Use FIGURE F-16 to review the buttons on the Header & Footer Tools Design tab. 

· Explain to students how to insert a page number in a footer using the Page Number button on the Header & Footer Tools Design tab. Explain that using this button to insert a page number (rather than typing a page number) ensures that each page reflects the correct page number of the document.

· Explain that clicking the Date & Time button on the Header & Footer Tools Design tab inserts the current date and time in the document.

· Explain to students that it is sometimes a good idea to hide the header on the first page of a document. To do this, click the Different First Page check box on the Header & Footer Tools Design tab.

FIGURES: F-15, F-16, F-17
BOXES

1. Quick Tip: You can open the header or footer by double-clicking in the header or footer area in a document in Print Layout view.

2.  Quick Tip: You can see headers and footers only in Print Layout view and in Print Preview; you cannot see headers and footers in Read Mode view or Draft view.

TEACHER TIP

The tab stops displayed on the horizontal ruler for the header and footer areas can be used to align text in headers and footers. By default,  center and right tab stops appear in the header and footer areas and the default tab stops correspond to the default margin settings. Make sure to inform students that if they change the margins in a document, they also need to change the tab stops in the header and footer areas so that header and footer text aligns with the document text. Reinforce that changing the position of the tab stops in a header or footer does not affect the document margins.

CLASSROOM ACTIVITIES

1. Quick Quiz:

1. A footer is text that appears in the top margin of a page. T/F? (Answer: False)

2. When the header and footer areas are open, text in the document is dimmed. T/F? (Answer: True)

2. Critical Thinking: When is it not a good idea to insert the current date into a header or footer? Are there times when you want the date to show a date that will not change? When is it appropriate to add the current date in a header or footer?

Word 164: Add Borders and Shading

LEARNING OUTCOMES

· Navigate to a page

· Add borders to text

· Add shading to text

LECTURE NOTES

· Demonstrate how to use the Borders and Shading dialog box (shown in FIGURE F-18) to select from a wide variety of borders and shading options. 

· Point out the features available on the Borders tab of the Borders and Shading dialog box. Show students how to apply preset box, shadow, and 3-D borders, and how to create a custom border using the many line, color, and spacing options available.

· Point out the features available on the Shading tab of the Borders and Shading dialog box. Show students how to apply solid color and patterned shading to text. Demonstrate how to select a standard color and how to click More Colors to create a custom color.

· Students might not realize that to apply borders to text, they must first apply the border in the Preview area of the Borders tab in the Borders and Shading dialog box. Demonstrate this for students. For example, to change the color of an existing border, they must use the Color list arrow on the Borders tab in the Borders and Shading dialog box to select a different color, and then apply the border in the Preview area of the Borders tab before clicking OK. If they do not apply the border in the Preview area, the new color will not be applied.

· Explain how to add borders to an entire page by clicking the Page borders button on the Page Layout tab to open the Borders and Shading dialog box. Use the Page Border tab to apply borders to a page.

· Explain that you can use the Shading and Borders buttons on the Home tab to apply shading and borders to selected text.

· To apply shading to text, first select the text you want to shade, then click the Shading button list arrow in the Paragraph group on the Home tab (as shown in FIGURE F-17).

FIGURES: F-18, F-19, F-20
BOXES

1. Quick Tip: To hide the body text and subheadings below a heading, click the small triangle to the left of the heading. Click the triangle again to redisplay the hidden text.

2. Quick Tip: To apply a border around specific edges of a selected text block, click the Borders list arrow in the Paragraph group, then click the border option you want.
3. Quick Tip: To apply a border around the edge of an entire page, click the Page Border tab in the Borders and Shading dialog box, choose the page border settings you want, then click OK.

TEACHER TIP

Students may not realize that they must select the options they want applied to the border before selecting the border. Demonstrate how to set all the parameters for a border (setting, style, color, width, and apply to) before selecting the border in the Preview area.

CLASSROOM ACTIVITIES

1. Assign a Project: Ask students to bring in publications that use borders and shading in them. Have them share their examples with the class and comment on how effectively borders and shading enhanced the appearance of the text in the documents.

2. Critical Thinking: When applying shading to text what is the main concern you must be aware of? Are these concerns the same regardless of whether the shaded text will be read in electronic or print form?

LAB ACTIVITY

Give students a paragraph of text and ask them to experiment with adding borders and shading to enhance the paragraph. Have students save their least favorite and most favorite combinations, and provide a brief written description of each including the settings used and why or why not the settings are appropriate.

Word 166: Work with Themes

LEARNING OUTCOMES

· Preview and apply a theme

· Apply a new color set

LECTURE NOTES

· Explain that a theme is a set of specifications for how fonts, colors, and effects are applied across any document that has that theme applied to it.

· Applying a theme to a document or a group of documents ensures that fonts, colors, and effects will be applied consistently in all places.

· Point out that to apply a theme, you click the Themes button on the Page Layout tab, and then click a Theme from the Themes gallery. Use FIGURE F-21 to show the Themes button and the Themes gallery with available themes.

· Emphasize that the built-in themes that come with Microsoft Office are also are available in Excel, Access, PowerPoint, and Outlook. Discuss the benefits of applying a theme to a group of documents. Point out that applying one theme to all documents for a company ensures that all documents from that company will have a uniform, consistent, branded look.

· Point out that you can achieve unique themes by mixing and matching Fonts and Colors with a particular theme.

FIGURES: F-21, F-22

BOXES

1. Quick Tip: Every template has a theme applied to it by default. If you apply a theme to a document but then decide you want to go back to the original template theme, click the Themes button, then click Reset to Theme from Template.

2. Quick Tip: You can create your own customized themes. To do this, change the formatting of any element you want (such as the font used in headings), click the Themes button, click Save Current Theme, type a name for the theme, then click Save. The new theme will appear at the top of the Themes gallery under Custom.

TEACHER TIP

Make sure students understand that text in a document that has formatting applied to it will not change when you apply a theme to a document. A theme only changes text that has a style applied to it.

CLASSROOM ACTIVITY
1. Quick Quiz:

1. What are some advantages of using themes? (Answer: Applying a theme across a group of documents ensures that all the documents will have a consistent look; saves time; ensures documents will look great.)

2. How do you apply a theme to a document? (Answer: Click the Page Layout tab, click the Themes button, and then click a theme from the Themes gallery.)

3. Themes are available in Word, Excel, Access, PowerPoint, and Outlook. T/F? (Answer: True)

LAB ACTIVITY

1. Have students open a document and experiment with applying different themes to it. Ask them to choose a theme they think is the most appropriate for the document, and then ask them to experiment further by applying and choosing different theme fonts and theme colors for the document.

Word 168: Format a Research Paper

LEARNING OUTCOMES

· Format a research paper

LECTURE NOTES

· Introduce Modern Language Association (MLA) style, a style that students may already be familiar from their studies. Use TABLE F-1 and FIGURE F-23 to review the guidelines for formatting the first page of a research paper using MLA style.

· Use TABLE F-2 and FIGURE F-24 to learn the guidelines for formatting the whole paper. 

· Refer students to mla.org for more information about the MLA style.

FIGURES: F-23, F-24

TABLES: F-1: Steps for formatting the first page of a research paper, F-2: Steps for formatting whole research paper
CLASSROOM ACTIVITIES

1. Class Discussion: Survey students about their experience using MLA style in their research papers, or, alternately, using APA style.

2. Quick Quiz:

1. According to MLA guidelines, you must double-space all text in a document. T/F? (Answer: True)

2. What is the MLA-recommended font for research papers? (Answer: Times New Roman)

End of Unit Material

· Concepts Reviews consist of multiple choice, matching, and screen identification questions.

· Skills Reviews provide additional hands-on, step-by-step reinforcement.

· Independent Challenges are case projects requiring critical thinking and application of the unit skills. The Independent Challenges increase in difficulty, with the first one in each unit being the easiest. Independent Challenges 2 and 3 become increasingly open-ended, requiring more independent problem solving.

· Real Life Challenges are practical exercises to help students with their everyday lives by focusing on important and useful essential skills, including creating photo montages for scrapbooks and photo albums, retouching and color-correcting family photos, applying layer styles and getting Help online.

· Advanced Challenge Exercises set within the Independent Challenges provide optional steps for more advanced students.

· Visual Workshops are practical, self-graded capstone projects that require independent problem solving.

Glossary of Key Terms

· table (Word 152)

· cell (Word 152)

· contextual tabs (Word 152)

· end-of-cell mark (Word 152)

· end-of-row mark (Word 152)

· table style (Word 156)

· clip art (Word 158)

· thumbnails (Word 158)

· sizing handles (Word 158)

· inline graphic (Word 158)

· style (Word 158)

· floating image (Word 158)

· citation (Word 160)

· bibliography (Word 160)

· footnote (Word 160)

· header (Word 162)

· footer (Word 162)

· theme (Word 166)

· modern language association (MLA) style (Word 168)

